LiquidMaya1.6.1 > Pixie 1.3.22 error

Help
2004-10-22
2013-04-25
  • AKHmetgaleev ILdar

    when I try to render my scene exported with Liquid, Pixie return to standart output:''wrong.rib (59): (|polyShip|polyShipShape) RIB Parse error''
    You may get this rib file in http://www.akhil.nightmail.ru/wrong.rib

    Maybe it happening because I do not find configure script in Pixie-src-1.3.22.zip and unzip this archive above  1.3.16 version?
    If it is true, where i can get configure script?

    LiquidMaya1.6.1, Pixie 1.3.22, Maya 5.0.1, Gentoo Linux 2004.2

     
    • AKHmetgaleev ILdar

      Who can render my rib file?

       

Log in to post a comment.