Migrate from GitHub to SourceForge with this tool. Check out all of SourceForge's recent improvements.
Close

phpShout-0.2.1 Bugfix Release

A bug was found in config.m4 that caused the configure script to not detect installations of libshout version 2.0 correctly. Users of libshout version 2.1 and greater are not affected by this bug.

Down this maintenace release if you use libshout version 2.0 and the configure script cannot detect your installation of libshout.

Posted by Brandon Holbrook 2006-03-05

Log in to post a comment.