#13 PostgreSQL compatable

closed
nobody
None
5
2001-12-20
2001-12-20
Anonymous
No

Will any of the future version of phpMyAdmin be
compatible with PostgreSQL?

I am familiar with the
project "http://sourceforge.net/projects/phppgadmin/",
however, it seems that phpMyAdmin has a more active
development team and more features.

Let me know. :-)

Thanks,

Timothy

Discussion

  • Loïc Chapeaux

    Loïc Chapeaux - 2001-12-20
    • status: open --> closed
     
  • Loïc Chapeaux

    Loïc Chapeaux - 2001-12-20

    Logged In: YES
    user_id=144058

    Hi!

    Sorry but we don't planned anything like this at this time.
    Maybe in a far future....

    Loc

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks