php 5.3 support

Help
qwerty759
2011-04-05
2013-05-28
  • qwerty759

    qwerty759 - 2011-04-05

    Will php4dvd support php 5.3? if it doesn't will there be a update?
    Because the support for version 5.2 is stopped.

     
  • qwerty759

    qwerty759 - 2011-04-13

    Anyone ever tried to use php4dvd on php 5.3?

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks