RPM of GtkExText is available.

You need it to use the PerlComposer RPM packages released before.

Posted by YuChung Wang 2000-08-06

Log in to post a comment.