[Pdfedit-support] make error: configure should check for libqt3-headers ?


Thread view