[Pdfedit-support] make error pdfedit-0.2.5 od Ubuntu Edgy


Thread view