#1 installation of cpqphpd_gui FAILS

open
nobody
5
2002-01-07
2002-01-07
Renoy S.
No

Hi,

My linux box is running Mandrake8.0 with the
2.4.17 kernel which I have upgraded to. I have
recompiled the kernel with the Compaq PCI hot
plug support enabled.

I then downloaded the compaq pci hot plug
gui from the source forge website and tried
to install based on the README documentation
in the tar archive.

When I run configure, it seems to go through
fine, but when I try to run make, it goes
through and I get 2 Errors. The first Error is
it cannot find 'ldb1'. It doesn't say what the
second Error is.

Could somebody help? Do you want me to send
you the output of make?

Thanks,
-Renoy

Discussion


Log in to post a comment.