GIMP plugin Log


Commit Date  
[e2313b] (5.7 kB) by brunopostle

'sed -i' is not compatible between GNU and BSD (Philippe Vanhaesendonck)

2009-05-17 09:56:43 View
Download
[24dce1] (5.5 kB) by dwilkins42

Initial revision

2005-01-05 07:38:44 View
Download

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks