pam_krb5 1.3-rc7 released

There is new force_refresh code and redesigned ticket refreshing. Ticket validation has been rewritten. Solaris 6, 7, 8, and 9 are now supported.

Posted by Balazs GAL 2003-03-18

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks