#162 Crash after fresh install of Pacmanager 4.5.2-2

v1.0 (example)
open
None
5
2013-05-03
2013-05-03
Jairo A
No

I'm using Archlinux and when I install PAC from AUR packages (https://aur.archlinux.org/packages/pacmanager/) I.m getting this error:

http://pastebin.com/fSL28Fid

Is it possible that this is due to a bug or some missing package? I installed PAC in the past without any problem.

Discussion

  • Jairo A

    Jairo A - 2013-05-03

    I forgot told you that PAC builds and install fine, No missing deps or errors while compiling. . .

     
  • Jairo A

    Jairo A - 2013-05-03

    Ok forget it, I solved reinstalling a missing dep...

     

Log in to post a comment.