#167 Xerces 3 and RPM 4.8/4.9

Next Release
open
5
2013-12-19
2012-08-20
No

Added support for Xerces 3 and RPM 4.8 and 4.9

I tested code on the CentOs 6 and OpenSuse 12.1
Fixed problem with bre

Discussion

  • Miroslaw Zurek

    Miroslaw Zurek - 2012-08-20
     
  • Miroslaw Zurek

    Miroslaw Zurek - 2012-08-20
     
  • Miroslaw Zurek

    Miroslaw Zurek - 2012-08-20

    I attached all files that should be needed.

     
  • Miroslaw Zurek

    Miroslaw Zurek - 2012-08-20
    • assigned_to: nobody --> mirz
     
  • Miroslaw Zurek

    Miroslaw Zurek - 2012-08-21
     
  • Miroslaw Zurek

    Miroslaw Zurek - 2012-09-04
     
  • Danny Haynes

    Danny Haynes - 2013-12-19

    OVALDI now supports Xerces 3 and Xalan 1.11. This was added in r1691.

     
    Last edit: Danny Haynes 2013-12-19

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks