MAX9

2009-01-13
2013-05-30
  • Yoshinari Tsuchiya

    I've been tring install OSGEXp to MAX9(experience ver 30days), but it's not run. showing error message(No installtion of MAX found...)
    Documant says the OSGExp0.9.4 supports MAX9...
    If someone has information please help me out.

     
    • Brett Pawson

      Brett Pawson - 2009-01-23

      may simply be you are trying to install into a 64bit max 9? that didn't work for me either. 32 fine

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks