Commit [fc15c7]  Maximize  Restore  History

Fix configure on newer Debian and Ubuntu systems when using --enable-gui=qt4

This problem was reported in oprofile bug #3483426. The resolution for
the bug was proposed by someone with a SourceForge user ID of "xypron".

Signed-off-by: Maynard Johnson <maynardj@us.ibm.com>

Maynard Johnson Maynard Johnson 2012-08-07

changed configure.ac
configure.ac Diff Switch to side-by-side view
Loading...