Re: version of QT needed for oprofile


Thread view