Re: [PATCH] Remove daemon/liblegacy since 2.4 kernels are no longer supported


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks