#1 Problem in OpenXenManager execution

v1.0 (example)
closed
nobody
None
5
2014-06-24
2010-09-18
Anonymous
No

Hi,

When I try execute Openxenmanager, I receive the following error:

$ python window.py
Traceback (most recent call last):
File "window.py", line 1727, in <module>
wine = oxcWindow()
File "window.py", line 190, in __init__
self.builder.add_from_file(self.gladefile)
gobject.GError: Etiqueta no soportada: «requires»
Exiting...

I use Debian 5.0.6 with XFCE4.

Thanks

Discussion

  • Daniel Lintott

    Daniel Lintott - 2014-06-24
    • status: open --> closed
    • Group: --> v1.0 (example)
     

Log in to post a comment.