#16 OpenSSH 4.6p1

open
nobody
None
5
2007-05-21
2007-05-21
Anonymous
No

Hello, I work for IBM as an FTSS for System p. My customer, AT&T, is looking for the latest compiled version of OPENSSH (v4.6p1 or v4.6) for AIX v5.1, 5.2, & 5.3. Can you please let me know when this will be provided? It appears that you are several versions downlevel and there is quite a bit more functionality provided in the current version of OpenSSH. Please respond to this e-mail: acfowler@us.ibm.com

Discussion

  • Nobody/Anonymous

    Logged In: NO

    i have the same problem and would like to join him. Appreciate your effort

     
  • Nobody/Anonymous

    Logged In: NO

    I saw this on couple of support and feature requests on this project website. Also it looks like many many other companies out there require this functionality!
    so we need either 4.6p1 or the ability to scp/ssh with keys with rlogin set to false.
    We are a fortune 100 enterprise and simply cannot afford to enable rlogin. but we do give ssh key access to some generic IDs for application purposes.

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks