Khatir - 2009-03-26

Greetings !!!

I already have openssh ver 4.2p1 compiled and running with tcp wrapper.

Seems like OpenSSH Release 5.0-TCP Wrapper I downloaded is not honoring hosts.deny/hosts.allow.

Any documentation/information?

Thanks
-Khatir