#37 Loss of KRB5 support on AIX 6.1

open
nobody
None
5
2009-04-21
2009-04-21
No

The newest AIX 6.1 package was not compiled with KRB5 support
The AIX 5.3 package, was, however compiled with KRB5 support

Whilst I do make use of keys, I also make heavy use of .k5login, and GSSAPI/Kerberos options
in /etc/ssh/sshd_config

Can we get new packages to support KRB5 , please ?

Discussion


Log in to post a comment.