Fernando - 2011-09-01

Hi everyone,

The squeeze debian repository located at http://www.opensips.org/Resources/Downloads for opensips 1.7.0 does not offer amd64 packages anymore ?

The http://debian.leurent.eu/ repository only offers the unstable version and not the squeeze version as presented in the download page.

Any help ?

Thanks,