ronline - 2009-08-02

Hi guys.
I’m trying to  build the Makefiles
by running the  “./openipmp/ext/mpeg4ip/bootstrap

The process stuck with error : “aclocal: `configure.ac' or `configure.in' is required

I’ve also
tried the option “configure –prefix=/usr” it doesn’t fix nothing.
My environment is Ubuntu 9.04.
Any hints are welcome.