As Michael Thompson suggested and all agreed: wtd shall be wdt.
The list of wtd occurrences is attached.
Most of the proposed changes are just variable renaming.
The patch is attached
Implemented in trunk (rev #7180)
Log in to post a comment.
Sign up for the SourceForge newsletter:
You seem to have CSS turned off.
Please don't fill out this field.