I've been using open perl IDE for some time now... (LOVE IT!) but just yesterday, I started getting this error when I hit Ctl+F9 (compile). Any idea why? This doesn't happen on my home PC, and I've upgraded to 1.0.