HI, i have install openbiblio on Fedora Core 3. I get the Error. I forger what is the full commen. But its about the MYIsam error. The database can't installed. MySql is 3.58 php 4.1 and apache 2.

Help me please
purwoko/Indonesia