./configure error on 6600GT

Help
2009-07-08
2013-05-02
  • Arkadiuszzz

    Arkadiuszzz - 2009-07-08

    Hi,
    i've got problem with ./configure, there's this error:
    checking for x11... configure: error: "X11 required for nvcontrol support"
    It's strange, because I've got X11.

     
    • Roderick Colenbrander

      You need to have X11 development packages installed.

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks