DBG - 2008-11-03

Just wondering if version 0.7.3 of nusoap has support for soap 1.2? I haven't seen any documentation which states specifically that it does.

Thanks,

-David