Which version of MinGW are you using?

Misc
2004-05-09
2004-05-10
  • Nobody/Anonymous

    I'm seeing some issues that could be related with MinGW (see
    http://mail.gnu.org/archive/html/emacs-pretest-bug/2004-05/msg00030.html )

    Would you like to report the version of mingw-runtime, w32api, gcc and binutils you are using?

    Thanks.

     
    • Stefan Daschek

      Stefan Daschek - 2004-05-10

      The following cygwin-packages were used for building this distribution:

      mingw-runtime 3.1-1
      w32api 2.4-1
      gcc 3.3.1-3
      gcc-mingw 20030911-3
      binutils 20030901-1

       
    • Nobody/Anonymous

      Thanks.

      The problem is not MinGW-specific.

       

Log in to post a comment.