#7 NPPLogPlugin.dll

open
nobody
None
5
2009-03-12
2009-03-12
rick7777
No

At application startup the following error:

This ANSI plugin is not compatible with your Unicode Notepad++.

This Plugin is not compatible with the current NOTEPAD++.

Do you want to remove......

Notepad++ V5.2. OS = Vista.

Discussion


Log in to post a comment.