Turn off autoclosing of quotes, carats, etc..

2014-02-28
2014-03-01
  • Matt Williamson

    Matt Williamson - 2014-02-28

    I've looked high and low but I can't seem to figure out how to turn off the feature where you type a quote then have to hit the spacebar for it to appear. I only have the base set of plugins installed so it's something inherit in the program doing it.

    Thanks

    Matt

     
  • DV

    DV - 2014-03-01

    Settings -> Preferences -> Auto-Completion. See "Auto-Insert" there.

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks