Displaying CRLF, but I don't want them printed

Broggy69
2013-02-12
2013-02-17
  • Broggy69

    Broggy69 - 2013-02-12

    I am showing all characters which I want, but I do not want the line endings(CRLF) printing.
    I need to them on screen which works, and do not want to turn on and off every time I need to print. Is there any settings that will allow this?
    Glenn

     
  • cchris

    cchris - 2013-02-17

    Nope. Perhaps you could write a acro that turns CR/LF display off, then prints, then turns on again.

    CChris

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks