Column mode: 'Number to insert' always greyed-out

  • ArchCarrier

    ArchCarrier - 2013-04-13

    Whenever I open the column mode dialog window, the option to insert numbers is greyed-out. It happens with any selection - I can only insert text, not numbers. I'm on NPP 6.3.2 and I seem to remember it worked fine in the past. What can be the cause of this?

  • ArchCarrier

    ArchCarrier - 2013-04-17

    Does no one else have this problem?

  • Fool4UAnyway

    Fool4UAnyway - 2013-04-17

    Did you click the radio button in front of the option?

    Only then will you be able to enter the desired properties.

  • ArchCarrier

    ArchCarrier - 2013-04-19

    My God, I must have been very tired when I asked that question. So obvious...


Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

No, thanks