cchris - 2013-12-31

For people familiar with C#, there is a new automation plugin available, NppScripts. Require .NET 4.0 or more.

See http://sourceforge.net/p/notepad-plus/discussion/482781/thread/4598a379/, and follow it on Plugin Central https://sourceforge.net/apps/mediawiki/notepad-plus/index.php?title=Plugin_Central

CChris