Severe bug in 10.2.0

A severe bug has been found in 10.2.0, and this version should not be used. I fixed version 10.2.1 will be posted later today.

Posted by Lutz Mueller 2010-03-17

Log in to post a comment.