#8 In fedora 14 standard package ant-apache 1.7.1

alpha 1
wont-fix
nobody
None
2011-09-15
2011-02-28
volnei
No

The Necessitas QtCreator" uses the ant-apache 1.8.0 or higher, but the Fedora 14 install by default version 1.7.1.
Is there any way to make QtCreator use version 1.7.1?

Thanks a lot.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks