#6 Should use GPLv3+

2
open
nobody
None
2012-11-18
2012-11-18
No

Sourceforge project description states GPLv2, but MATH-Neon library is under GPLv3+, so whole project should assume at least GPLv3.

Discussion


Log in to post a comment.