[Ndiswrapper-general] Re: 0.11 doesn't build with 2.6.9-bk4


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks