Hi, im new to Linux, im currently using Redhat Fedora Core 2 Kernel v2.6
When i extract the files of the ndiswrapper.tar file it extracts them fine.
However, when i eniciate make install under the root of that, ndiswrapper-version, it says an error
and when i launch ndiswrapper -i /ndiswrapperdrivers/net8180.inf
it says that the command ndiswrapper is not recognized!
What should i do? Help!!
-RDLC