Hello!
 
My problem is that I want to compile ndiswrapper on an AMD64 system. I have a debian with 2.6.8-11-amd64 kernel and when I try to compile it it says "Warning: could not find versions for .tmp_versions/ndiswrapper.mod". If someone can give me a solution send it to me privately because I'm not on the list.
 
Thanks,
Daniel