#1 Version 5.2.3 unsupported

open
nobody
None
5
2007-04-07
2007-04-07
No

Version 5.2.3 is not supported. I was able to install it with no problems by hacking @allowed in the express-install and install scripts, and copying the datadir tarball to make one for 5.2.3.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks