#368 PostgreSQL support for Murmur

General
open
nobody
5
2013-08-08
2013-08-08
Arne
No

Murmur now supports PostgreSQL. The PostgreSQL plugin for Qt 4 ('libqt4-sql-psql' package in Debian) is required. To enable this feature, use the 'dbDriver=QPSQL' option in your 'mumble-server.ini'.

1 Attachments

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks