#363 Error in preferences

Bug
closed
1
2014-09-29
2014-07-07
Jason
No

looking through the preferences and under general>appearance I get an error saying "the currently displayed pace contains invalid values." image attached.

1 Attachments

Discussion

  • Alena Laskavaia

    Alena Laskavaia - 2014-07-07

    Just ignore this error for now. There is some platform bug that tries
    to pull them themes which I don't support, it won't affect functionality.

     
  • Alena Laskavaia

    Alena Laskavaia - 2014-09-29

    fixed in 1.4.x

     
  • Alena Laskavaia

    Alena Laskavaia - 2014-09-29
    • status: open --> closed
     


Anonymous

Cancel  Add attachments





Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks