#1 Check Movable Type version

open
nobody
5
2002-07-30
2002-07-30
Adam Kalsey
No

The plugin should check to make sure that it is running under the minimum required Movable Type version (currently 2.21) and warn the user if it is not.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks