[Mplayerplug-in-devel] Mplayer Plugin 3.55 does not compile against gtk+ 2.14 on amd64


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks