Firefox 0.8 and Mozilla 1.7 problem

Help
2004-04-12
2004-04-12
  • Adalberto B. Araújo

    Hi,
    I 'm running Fedora Core 1, Mozilla 1.7b, and Firefox 0.8.
    I've downloaded the gecko-sdk from the 1.7b tree, and tried the 2.50 source, and the cvs source.
    In both cases, my browser crashes when I try to open a stream.
    I've tried also with Mozilla 1.4.1, and it worked fine.
    How can I solve this?

    Thanks.

     
    • Kevin DeKorte

      Kevin DeKorte - 2004-04-12

      Make sure you are compiling mplayerplug-in with the correct widget set. This has been covered in the mailing list archives several times.

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks