new binaries (only) for Panther

there are new binaries compiled with Panther and new Developer tools, most libaries is recompiled under 10.3 with gcc 3.3 and altivec support...
WARNING ---- this binaries don't work with 10.2 and are untested....
ENJOY !

Posted by Jan Devera 2003-07-09

Log in to post a comment.