Hi all.

Could someone tell me if there is a false positive mod_security list against most popular content management systems?

Thanks in advance.

Kind regards,