Hi,

I have read plenty of docs and searched Google but no one yet answered why mod security 2 do not work on Apache 1.x? What exactly is the reason? What is something new that apache 2 can parse and not apache1?

Regards.


Make sure your wardrobe reflects the latest trends and styles in the world of fashion. Try it!