No problem man!

Please report it to APR devel guys.

thanks

Breno


On Sat, Jun 4, 2011 at 7:52 PM, momo-i <webmaster@momo-i.org> wrote:
Dear Breno,

Ohhhh, That's OK by apr/1.4.4, apu/1.3.11!!!
Very very thanks so much!!!!!

I could't find such a simple thing, I'm embarrassed:(

Best Regards,
momo-i.


(2011/06/05 9:29), Breno Silva wrote:
OK... please don't forget to re-compile your apache with the new apr/apu
library.

thanks

Breno