Hi,

Curently working with mod_security 1, we do have trouble to install the latest mod_security for apache.

Is it safe continuing working with mod_security 1 for a sensible application? Is it a separate branch still maintained, or is it now unsecured?

Thanks for your help,
Remi



Créez votre adresse électronique prénom.nom@laposte.net
1 Go d'espace de stockage, anti-spam et anti-virus intégrés.